

<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    
    <title>Water expert receives highest honor in agronomy | TWRI</title>

    <!-- Latest compiled and minified CSS -->
	<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/css/bootstrap.min.css" integrity="sha384-MCw98/SFnGE8fJT3GXwEOngsV7Zt27NXFoaoApmYm81iuXoPkFOJwJ8ERdknLPMO" crossorigin="anonymous">
    
    <!-- Google Fonts -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Raleway:300,400,500,600,700|Crete+Round:400i" rel="stylesheet" type="text/css" />

    <!-- custom.css for site -->
    <link rel="stylesheet" href="/css/style.css?v=1">
    <link rel="stylesheet" href="/css/dark.css">
    <link rel="stylesheet" href="/css/font-icons.css">
    <link rel="stylesheet" href="/css/responsive.css">
    <link rel="stylesheet" href="/css/magnific-popup.css">
    <link rel="stylesheet" href="/css/custom.css">
    <link rel="stylesheet" href="/css/animate.css">
    <!-- FontAwesome -->
    <link href="https://use.fontawesome.com/releases/v5.0.7/css/all.css" rel="stylesheet">
	
    <!--<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">-->
     <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
     
    
    
    



      
    <!-- Placed in the head so macros can have JS -->
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <!--Scripts common among plugins-->
    <script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyD2JG9rdv7aCcs6HDQyPMuefAW8ZSSkP5Y"></script>
    <script src="/scripts/jquery.gmap.min.js"></script>

	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="theme-color" content="#ffffff">
	
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '325209121448808'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=325209121448808&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
  </head>

<body class="stretched no-transition">

    
<div id="wrapper" class="clearfix">
    <div id="top-bar">
        <div class="container clearfix">
            <div class="col_half nobottommargin clearfix">
                <div id="top-social">
                    <ul>
                            <li><a href="https://www.facebook.com/txwri" class="si-facebook"><span class="ts-icon"><i class="icon-facebook"></i></span><span class="ts-text">Facebook</span></a></li>                                                    <li><a href="https://twitter.com/txwri" class="si-twitter"><span class="ts-icon"><i class="icon-twitter"></i></span><span class="ts-text">Twitter</span></a></li>                                                    <li><a href="https://www.instagram.com/txwri/" class="si-instagram"><span class="ts-icon"><i class="icon-instagram2"></i></span><span class="ts-text">Instagram</span></a></li>                                                                            <li><a href="https://www.pinterest.com/TxWRI/" class="si-pinterest"><span class="ts-icon"><i class="icon-pinterest"></i></span><span class="ts-text">Pinterest</span></a></li>						                            <li><a href="https://www.linkedin.com/company/texas-water-resources-institute" class="si-linkedin"><span class="ts-icon"><i class="icon-linkedin"></i></span><span class="ts-text">LinkedIn</span></a></li>
                    </ul>					
                </div><!-- #top-social end -->
            </div>
            <div class="col_half fright col_last clearfix nobottommargin">

                <!-- Top Links
                ============================================= -->
                <div class="top-links">
                    <ul>
                        <li><a href="#"><i class="icon-phone3"></i> (979) 845-1851</a></li>
                        <li><a href="mailto:twri@tamu.edu"><i class="icon-envelope2"></i> twri@tamu.edu</a></li>

                    </ul>
                </div><!-- .top-links end -->

            </div>
        </div>
    </div><!-- #top-bar end -->


<header id="header" class="">
    <div id="header-wrap">
        <div class="container clearfix">
            <div id="primary-menu-trigger"><i class="icon-reorder"></i></div>

            <!-- Logo
            ============================================= -->
            <div id="logo">
                <a href="http://twri.tamu.edu" class="standard-logo"><img src="/img/TWRI Color Transparent.png" alt="TWRI Logo" style="padding: 2%"></a>
                <a href="http://twri.tamu.edu" class="retina-logo"><img src="/img/TWRI Color Transparent.png" alt="TWRI Logo" style="padding: 2%"></a>
            </div><!-- #logo end -->

            <nav id="primary-menu" class="style-3">
                <ul>
        <li class="nav-item">
            <a class="nav-link " href="/about/">About</a>
        </li>
        <li class="nav-item">
            <a class="nav-link " href="/our-team/">Our Team</a>
        </li>
        <li class="nav-item">
            <a class="nav-link " href="/our-work/">Our Work</a>
        </li>
        <li class="nav-item current">
            <a class="nav-link " href="/news/">News</a>
        </li>
        <li class="nav-item">
            <a class="nav-link " href="/our-events/">Our Events</a>
        </li>
        <li class="nav-item">
            <a class="nav-link " href="/publications/">Publications</a>
        </li>
        <li class="nav-item">
            <a class="nav-link " href="/resources/">Resources</a>
        </li>
        <li class="nav-item">
            <a class="nav-link " href="/contact/">Contact</a>
        </li>
</ul>

                <!-- Top Search
                                ============================================= -->
                <div id="top-search">
                    <a href="#" id="top-search-trigger"><i class="icon-search3"></i><i class="icon-line-cross"></i></a>
                    <form action="/search" method="get">
                        <input type="text" name="q" class="form-control" value="" placeholder="Type &amp; Hit Enter..">
                    </form>
                </div><!-- #top-search end -->
            </nav>
        </div>
    </div>


</header>
<!-- End Header -->



<section id="page-title" class="page-title-parallax page-title-dark skrollable skrollable-between"
    style="background-image: url('/media/4580/tres_palacios_photo_by_ed_rhodes-008.jpg?crop=0,0.35604166666666665,0,0.25333333333333335&amp;cropmode=percentage&amp;width=1920&amp;height=500&amp;rnd=132363500780000000&quality=60');"
    data-bottom-top="background-position:0px 200px;"
    data-top-bottom="background-position:0px -200px;">
	<div class="container clearfix">
	    <div class="row">
	        <div class="col-sm-12">
				
				
				
	            
				
		            <h1>News</h1>
	        </div>
	    </div>
		<div class="row">
	        <div class="col-sm-12">
	            	<ol class="breadcrumb">        
            <li class="breadcrumb-item" aria-current="page"><a href="/">Home</a></li>
            <li class="breadcrumb-item" aria-current="page"><a href="/news/">News</a></li>
            <li class="breadcrumb-item" aria-current="page"><a href="/news/2020/">2020</a></li>
            <li class="breadcrumb-item" aria-current="page"><a href="/news/2020/july/">July</a></li>
		<li class="breadcrumb-item active" aria-current="page">Water expert receives highest ...</li>    
    </ol>
	        </div>
	    </div>
	</div>
</section>


    


<section id="content" style="margin-bottom: 0px;">
	<div class="content-wrap pt-5">
		<div class="container clearfix">
			
			



<div class="row">
    <div class="col-md-9">
        

    <div class="single-post nobottommargin">

        <div class="entry clearfix">

            <div class="entry-title">
                <h2>Water expert receives highest honor in agronomy</h2>
            </div>

            <ul class="entry-meta clearfix">
                <li><i class="icon-calendar3"></i>July 13, 2020</li>
                <li>
					<span><i class="icon-user"></i>
					By
							<a href="/our-team/communications/kerry-halladay/">Kerry Halladay</a>					</span>
				</li>
                <li><i class="icon-tag"></i> </li>
            </ul>

            <div class="entry-image">
                <a href="#">
                    <img alt="" src="/media/4965/fareswithstudent-850x425.jpg?anchor=center&amp;mode=crop&amp;width=850&amp;height=425&amp;rnd=132391145530000000&quality=60" class="img-responsive">
                </a>
            </div>

            <div class="entry-content notopmargin">
                <p>Agriculture relies on water, making water issues inseparable from agronomy. This year, experts in that field honored a Texas water researcher for his outstanding work at the nexus of water, food and environmental security.</p>
<figure class="figure float-left pr-3" style=" max-width:300px;">
		<img class="figure-img img-thumbnail float-left" src="/media/4969/faresportrait-400x600.jpg?center=0.31300813008130079,0.50609756097560976&amp;mode=crop&amp;width=300&amp;height=450&amp;rnd=132391237880000000&amp;watermark=Ali Fares, Ph.D.&amp;color=fff&amp;textposition=5,5&amp;dropshadow=true&amp;fontfamily=arial&amp;fontsize=14&amp;fontopacity=40&amp;quality=70" alt="Ali Fares, Ph.D." width="300" style="" />
			<figcaption class="text-muted figure-caption" style="max-width: 100%; ">Ali Fares, Ph.D.</figcaption>
	</figure>
<p>In early July, <a rel="noopener" href="https://www.pvamu.edu/cahs/carc/natural-resources-and-environmental-systems/ali-fares/" target="_blank">Ali Fares, Ph.D.</a>, professor of water security in the College of Agriculture and Human Sciences at <a rel="noopener" href="https://www.pvamu.edu/" target="_blank">Prairie View A&amp;M University</a>, was selected as an <a rel="noopener" href="https://www.agronomy.org/" target="_blank">American Society of Agronomy</a> (ASA) Fellow and included into the ASA’s 2020 Awards Hall of Fame.</p>
<p>ASA is a 113-year-old professional society with 8,000 members who “help feed and sustain the world everyday” through agronomy. It describes the <a rel="noopener" href="https://www.agronomy.org/awards/view/47" target="_blank">Fellow award</a> as the highest recognition it bestows to members who have made outstanding contributions in the public, commercial or private sectors to the profession through research, teaching, extension and service.</p>
<p>Fares called the selection a humbling honor.</p>
<p>“It is your colleagues who recognize you,” he said of the selection. “This is a recognition of those who know the value of people’s contribution to agronomy.”</p>
<p>He said it is rewarding to know that what he has been doing in agronomy has been recognized and valued by those who know agronomy best. But he also called it a responsibility.</p>
<p>“Being honored by this recognition is a responsibility to continue on the path of creating value for society.”</p>
<p>Fares’ recent work seeks to help people make better, more informed and more targeted decisions about water use. Many of the projects he’s worked on involve modeling, highlighting the interconnectivity of water to all of human endeavors and trying to grapple with the challenges of a growing population that relies on the same amount of water.</p>
<p>In a multi-institutional effort to address the chronic flooding impacting the Greater Houston Area, Fares and other colleagues are using an integrated approach involving hydrological modeling to evaluate the performance of resiliency measures. These include protection of coastal prairies and adoption of low-impact development strategies that balance environmental needs like water infiltration and groundwater recharge with the reality of an ever-growing urban population and their needs for housing that is safe from floods.</p>
<p>“We can present that as scientists to our decision makers and our policy makers so they can use that information to make the best decision based on data.”</p>
<p>Another of Fares’ projects built on his earlier work of fine-tuning water allocation in different crops. His team calculated the water use of <a rel="noopener" href="https://iwaponline.com/jwcc/article/8/4/576/37935/Potential-climate-change-impacts-on-citrus-water" target="_blank">citrus production in different areas around the world</a>. They found that the water footprints of the same crops were wildly different across the different locations due to the unique water, soil and weather situations in those places.</p>
<p>“This is helpful to make a decision, and that is the power of models and modeling,” Fares said. “With that information, we can give people multiple options of how to use water responsibly. How to optimize use. The question right now for us is not really, ‘Can I afford it or not?’ it's ‘What is the best use of the resource?’”</p>
<figure class="figure mx-auto p-3" style="display: block; max-width:850px;">
		<img class="figure-img img-thumbnail mx-auto" src="/media/4968/fareswithclass_850x425.jpg?anchor=center&amp;mode=crop&amp;width=850&amp;height=425&amp;rnd=132391238480000000&amp;watermark=Ali Fares, Ph.D.&amp;color=fff&amp;textposition=5,5&amp;dropshadow=true&amp;fontfamily=arial&amp;fontsize=14&amp;fontopacity=40&amp;quality=70" alt="Ali Fares, Ph.D., speaks to students at Prairie View A&amp;M University." width="850" style="display: block;" />
			<figcaption class="text-muted figure-caption" style="max-width: 100%; text-align: center;">Ali Fares, Ph.D., speaks to students at Prairie View A&amp;M University.</figcaption>
	</figure>
<p>Though most of his work looks to the future, Fares’ teaching is a direct effort to positively touch the future. Fares heads up the agricultural instruction of a National Science Foundation Research Traineeship Program in <a rel="noopener" href="http://sites.utexas.edu/infews/leadership/" target="_blank">collaboration with University of Texas-Austin colleagues</a> to teach engineering students who will work in areas related to the sustainability of water, energy and food. This is in part to help students who may not know or understand agriculture to better appreciate the nexus between energy, water and food.</p>
<p>“There is a kind of interesting dialogue between the people who are in all of these areas; how can we come to terms where everyone will be a winner? None of us can take the steak by himself or herself. We have to share it. So, what is the best solution and what are the best terms?”</p>
<p>Resource optimization is key to answering these questions, Fares said. He sees promise in technology, specifically precision agriculture, digital farming and artificial intelligence.</p>
<p>“There is room for improvement. There is room for vertical agriculture production, for rooftop agriculture, for agriculture becoming more and more related to technology,” he said.</p>
<p>This of course takes innovation, Fares explained. And a willingness to imagine.</p>
<p>“It's important for science to think outside the box. That's where innovation comes from and that’s where excellence comes from,” he said. “You can dream. You can think about something that might be.”</p>
<p>However, Fares noted that it will take more than innovation and technology to help create resiliency and sustainability, not just in Texas agriculture and cities, but around the world. People need to be reached and inspired as well, he said, and that takes collaboration.</p>
<p>“Having an outreach program telling people about their food and about their water and educating them is really important. I think land-grant institutions like Prairie View and <a rel="noopener" href="https://www.tamu.edu/" target="_blank">Texas A&amp;M Universities</a> are key in this, and what the water centers, like <a data-udi="umb://document/260af9c00dbd4f088ac828e41ddd06b1" href="/" title="Home">Texas Water Resources Institute</a>, have been doing is really fantastic,” he said.</p>
<p>“You cannot talk about food security without water security. Promoting and advocating for water causes and training people is very important. Our role is to educate the future professionals, the future decision makers, about these important resources and help them see and make the best decisions based on the right information.”</p>
                <div class="clear"></div>
                
            </div>
        </div>

        <div class="post-navigation clearfix">
                    <div class="col_half nobottommargin">
                        <a href="/news/2020/july/protecting-water-quality-with-better-lawncare/"><i class="fa fa-arrow-left"></i> Previous article</a>
                    </div>


        </div>
        <div class="line"></div>

        	<h4 class="mb-0">Authors</h4>
			<div class="card mt-2">
				<div class="card-header">
					<strong>
							<a href="/our-team/communications/kerry-halladay/">
								Kerry Halladay
							</a>
					</strong>
				</div>
				<div class="card-body">
					<div class="author-image">
							<a href="/our-team/communications/kerry-halladay/">
								<img alt="" src="/media/4750/staff-photo.jpg?center=0.3925,0.4975&amp;mode=crop&amp;width=400&amp;height=400&amp;rnd=132309202540000000&quality=50" class="rounded-circle">
							</a>
					</div>
					<p>As communications manager for TWRI, Kerry Halladay provides leadership for the institute's communications, including a magazine, newsletters, brochures, social media, media relations and special projects. </p>
				</div>
			</div>



        <div class="post-block post-share">
            <h3 class="heading-primary"><i class="fa fa-share"></i>Share this post</h3>
            <div class="addthis_inline_share_toolbox"></div>

        </div>

</div>


    </div>
    <div class="col-md-3">
        
    <h4 class="mb-1">Archive</h4>	
	<div class="accordion" id="issue-archive-accordion">
			<div class="card">
    			<div class="card-header p-0" id="heading-0">
					<h2 class="mb-0">
						<button class="btn btn-link" type="button" data-toggle="collapse" data-target="#collapse-0" aria-expanded="true" aria-controls="collapseOne">
							2020
						</button>
					</h2>
				</div>
    			<div id="collapse-0" class="collapse show" aria-labelledby="heading-0" data-parent="#issue-archive-accordion">
					<div class="card-body py-1">
						<ul class="list-group list-group-flush m-0">
								<li class="list-group-item p-1">
									<a href="/news/2020/january/">
										January
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2020/february/">
										February
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2020/march/">
										March
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2020/april/">
										April
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2020/may/">
										May
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2020/june/">
										June
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2020/july/">
										July
									</a>
								</li>							
							<li class="list-group-item p-1">
								<a href="/news/2020/">
									View All
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="card">
    			<div class="card-header p-0" id="heading-1">
					<h2 class="mb-0">
						<button class="btn btn-link" type="button" data-toggle="collapse" data-target="#collapse-1" aria-expanded="true" aria-controls="collapseOne">
							2019
						</button>
					</h2>
				</div>
    			<div id="collapse-1" class="collapse " aria-labelledby="heading-1" data-parent="#issue-archive-accordion">
					<div class="card-body py-1">
						<ul class="list-group list-group-flush m-0">
								<li class="list-group-item p-1">
									<a href="/news/2019/january/">
										January
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2019/february/">
										February
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2019/march/">
										March
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2019/april/">
										April
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2019/may/">
										May
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2019/june/">
										June
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2019/july/">
										July
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2019/august/">
										August
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2019/september/">
										September
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2019/october/">
										October
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2019/november/">
										November
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2019/december/">
										December
									</a>
								</li>							
							<li class="list-group-item p-1">
								<a href="/news/2019/">
									View All
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="card">
    			<div class="card-header p-0" id="heading-2">
					<h2 class="mb-0">
						<button class="btn btn-link" type="button" data-toggle="collapse" data-target="#collapse-2" aria-expanded="true" aria-controls="collapseOne">
							2018
						</button>
					</h2>
				</div>
    			<div id="collapse-2" class="collapse " aria-labelledby="heading-2" data-parent="#issue-archive-accordion">
					<div class="card-body py-1">
						<ul class="list-group list-group-flush m-0">
								<li class="list-group-item p-1">
									<a href="/news/2018/january/">
										January
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2018/february/">
										February
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2018/march/">
										March
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2018/april/">
										April
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2018/may/">
										May
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2018/june/">
										June
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2018/july/">
										July
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2018/august/">
										August
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2018/september/">
										September
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2018/october/">
										October
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2018/november/">
										November
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2018/december/">
										December
									</a>
								</li>							
							<li class="list-group-item p-1">
								<a href="/news/2018/">
									View All
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="card">
    			<div class="card-header p-0" id="heading-3">
					<h2 class="mb-0">
						<button class="btn btn-link" type="button" data-toggle="collapse" data-target="#collapse-3" aria-expanded="true" aria-controls="collapseOne">
							2017
						</button>
					</h2>
				</div>
    			<div id="collapse-3" class="collapse " aria-labelledby="heading-3" data-parent="#issue-archive-accordion">
					<div class="card-body py-1">
						<ul class="list-group list-group-flush m-0">
								<li class="list-group-item p-1">
									<a href="/news/2017/january/">
										January
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2017/february/">
										February
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2017/march/">
										March
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2017/april/">
										April
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2017/june/">
										June
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2017/july/">
										July
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2017/september/">
										September
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2017/october/">
										October
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2017/november/">
										November
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2017/december/">
										December
									</a>
								</li>							
							<li class="list-group-item p-1">
								<a href="/news/2017/">
									View All
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="card">
    			<div class="card-header p-0" id="heading-4">
					<h2 class="mb-0">
						<button class="btn btn-link" type="button" data-toggle="collapse" data-target="#collapse-4" aria-expanded="true" aria-controls="collapseOne">
							2016
						</button>
					</h2>
				</div>
    			<div id="collapse-4" class="collapse " aria-labelledby="heading-4" data-parent="#issue-archive-accordion">
					<div class="card-body py-1">
						<ul class="list-group list-group-flush m-0">
								<li class="list-group-item p-1">
									<a href="/news/2016/january/">
										January
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2016/february/">
										February
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2016/march/">
										March
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2016/april/">
										April
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2016/may/">
										May
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2016/june/">
										June
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2016/july/">
										July
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2016/august/">
										August
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2016/september/">
										September
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2016/october/">
										October
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2016/november/">
										November
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2016/december/">
										December
									</a>
								</li>							
							<li class="list-group-item p-1">
								<a href="/news/2016/">
									View All
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="card">
    			<div class="card-header p-0" id="heading-5">
					<h2 class="mb-0">
						<button class="btn btn-link" type="button" data-toggle="collapse" data-target="#collapse-5" aria-expanded="true" aria-controls="collapseOne">
							2015
						</button>
					</h2>
				</div>
    			<div id="collapse-5" class="collapse " aria-labelledby="heading-5" data-parent="#issue-archive-accordion">
					<div class="card-body py-1">
						<ul class="list-group list-group-flush m-0">
								<li class="list-group-item p-1">
									<a href="/news/2015/january/">
										January
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2015/february/">
										February
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2015/april/">
										April
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2015/may/">
										May
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2015/june/">
										June
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2015/july/">
										July
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2015/august/">
										August
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2015/september/">
										September
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2015/october/">
										October
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2015/november/">
										November
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2015/december/">
										December
									</a>
								</li>							
							<li class="list-group-item p-1">
								<a href="/news/2015/">
									View All
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="card">
    			<div class="card-header p-0" id="heading-6">
					<h2 class="mb-0">
						<button class="btn btn-link" type="button" data-toggle="collapse" data-target="#collapse-6" aria-expanded="true" aria-controls="collapseOne">
							2014
						</button>
					</h2>
				</div>
    			<div id="collapse-6" class="collapse " aria-labelledby="heading-6" data-parent="#issue-archive-accordion">
					<div class="card-body py-1">
						<ul class="list-group list-group-flush m-0">
								<li class="list-group-item p-1">
									<a href="/news/2014/january/">
										January
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2014/february/">
										February
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2014/april/">
										April
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2014/may/">
										May
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2014/june/">
										June
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2014/july/">
										July
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2014/august/">
										August
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2014/september/">
										September
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2014/october/">
										October
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2014/november/">
										November
									</a>
								</li>							
								<li class="list-group-item p-1">
									<a href="/news/2014/december/">
										December
									</a>
								</li>							
							<li class="list-group-item p-1">
								<a href="/news/2014/">
									View All
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
    </div>
    <h4 class="mt-2">Popular Tags</h4>
    <p class="tagcloud">		
    </p>

    </div>
</div>




		</div>
	</div>
</section>	



<footer id="footer" class="dark mt-3">

			<!-- Copyrights
			============================================= -->
			<div id="copyrights">

				<div class="container clearfix">
					<div class="row">
						<div class="col-sm-6">
							<h3>Latest Tweets</h3>
							<div id="tweet" class="twitter">
                                <p>Please wait...</p>
                            </div>							
						</div>

						<div class="col-sm-3">
							<h3>Contact Us</h3>
							<ul class="contact">
								<li><p><i class="fa fa-map-marker" style="margin-bottom: 3em;"></i> 578 John Kimbrough Blvd.<br>2260 TAMU<br>College Station, TX 77843</p></li>
								<li><p><i class="fa fa-phone"></i> (979) 845-1851</p></li>
								<li><p><i class="fa fa-envelope"></i> <a href="mailto:twri@tamu.edu">twri@tamu.edu</a></p></li>
                        	</ul>
						</div>

						<div class="col-sm-3 text-right">		
							
							<div class="fright clearfix">
									<a href="https://www.facebook.com/txwri" class="social-icon si-small si-rounded si-facebook">
										<i class="icon-facebook"></i>
										<i class="icon-facebook"></i>
									</a>
																	<a href="https://twitter.com/txwri" class="social-icon si-small si-rounded si-twitter">
										<i class="icon-twitter"></i>
										<i class="icon-twitter"></i>
									</a>
																	<a href="https://www.instagram.com/txwri/" class="social-icon si-small si-rounded si-instagram">
										<i class="icon-instagram2"></i>
										<i class="icon-instagram2"></i>
									</a>
																									<a href="https://www.pinterest.com/TxWRI/" class="social-icon si-small si-rounded si-pinterest">
										<i class="icon-pinterest"></i>
										<i class="icon-pinterest"></i>
									</a>
																	<a href="https://www.linkedin.com/company/texas-water-resources-institute" class="social-icon si-small si-rounded si-linkedin">
										<i class="icon-linkedin"></i>
										<i class="icon-linkedin"></i>
									</a>
								<div class="clearfix"><br /><br /></div>
								<img src="/img/twri gray transparent.png" alt="TWRI Logo" class="footer-logo" style="max-width: 125px;">
								<img src="/img/TAMAgRESEXTgray.png" alt="Agrilife Research and Extention logo" class="footer-logo" style="max-width: 125px;">
								<img src="/img/logo-college.png" alt="TAMU College of Ag Logo" class="footer-logo" style="max-width: 125px;">
							</div>						
						</div>

					</div>

					<div class="row">
						<div class="col-sm-12">
							<div class="clearfix"></div>
							<p>Copyrights © 2020 All Rights Reserved by TWRI. Developed by &nbsp; <a class="g-color-white" href="https://nri.tamu.edu"> <img src="/img/NRI-white-logo.png" height="18" alt="NRI Logo"></a></p>
						</div>
					</div>
				</div>
			</div><!-- #copyrights end -->

		</footer>
</div>


    
     <!-- Bootstrap minified JavaScript -->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
	<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>

    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-816972-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-816972-1');
</script>   
    <script src="/scripts/plugins.js"></script>
    <script src="/scripts/functions.js"></script>
    <script src="/scripts/jquery.twbsPagination.js"></script>
	<script src="/scripts/isotope.pkgd.min.js"></script>
    <script src="/scripts/init.js"></script>


    

 <script>
        jQuery(function () {
            // Code used for the JSON Twitter feed.
            jQuery.get('/latest-tweets', function (data) {
                var items = [];
                var json;
                jQuery('#tweet').html('<ul></ul>');

                try {
                    json = jQuery.parseJSON(data);
                } catch (e) {
                    jQuery('#tweet ul').append('<p>Error loading Twitter feed data.</p>');
                }
                jQuery.each(json, function (key, val) {
                    var name = val.screenName;
                    var text = val.text;
                    var url = val.url;
                    var date = val.date;
                    items.push('<li><span class="status"><i class="icon-twitter"></i> <a href="http://twitter.com/' + name + '" target="_blank" title="' + name + ' on Twitter">&#64;' + name + '</a> ' + text + '</span><span class="meta"><a href="' + url + '" target="_blank">' + date + '</a></span></li>');
                });
                jQuery('#tweet ul').append(items.join(""));
            });
        });
    </script>
	
    
    
    



    
   
    <div id="device-xl" class="visible-xl"></div>
    <div id="device-lg" class="visible-lg"></div>
    <div id="device-md" class="visible-md"></div>
    <div id="device-sm" class="visible-sm"></div>
    <div id="device-xs" class="visible-xs"></div>
		
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d9904e8f09786a"></script>
  </body>
</html>